Test velocità Forum

Per segnalare riproposizioni televisive, novità editoriali (libri, cd, dvd) o altri eventi (fiere, mostre, concerti)

Test velocità Forum

Messaggioda mickylog » dom apr 20, 2014 23:30

Ciao a tutti,

mi è stata segnalata estrema lentezza nella pubblicazione di post e risposte nel forum.
Qualcuno può confermare?

Fatemi sapere!

Michele
mickylog
Site Admin
 
Messaggi: 56
Iscritto il: mer mag 27, 2009 20:31

Re: Test velocità Forum

Messaggioda tyuan » lun apr 21, 2014 0:12

Io fino a qualche ora fa dovevo attendere circa 20-30 secondi per vedere pubblicato un messaggio.

EDIT: per pubblicare questo messaggio ho dovuto attendere 35 secondi esatti.
Immagine
Avatar utente
tyuan
 
Messaggi: 7232
Iscritto il: mar feb 27, 2007 18:46

Re: Test velocità Forum

Messaggioda debussy78 » lun apr 21, 2014 2:44

Confermo: succede anche quando si vogliono memorizzare le bozze o anche richiamarle ed aprirle. Segnalo anche che diversi utenti hanno avuto il problema della pubblicazione doppia dei loro messaggi (alcuni se ne sono accorti ed hanno cancellato il secondo, altri invece, no.): in pratica quando si clicca "invia" invece di comparire un solo messaggio di risposta, ne appaiono due identici (nonostante si clicchi una sola volta sul pulsante).
Avatar utente
debussy78
 
Messaggi: 10808
Iscritto il: gio lug 03, 2008 0:00
Località: l'Universo

Re: Test velocità Forum

Messaggioda siglomane » lun apr 21, 2014 17:55

Confermo la lentezza, bisogna spostare l'intero sito dove dicevi tu...
Fra' Siglomane, il missionario delle sigle tv
Avatar utente
siglomane
Site Admin
 
Messaggi: 8986
Iscritto il: ven nov 03, 2006 13:57
Località: Italy

Re: Test velocità Forum

Messaggioda antimix » mar apr 22, 2014 10:53

Confermo. Al post precedente ci ha messo circa 24 secondi.
Immagine
Avatar utente
antimix
 
Messaggi: 536
Iscritto il: dom ott 26, 2008 1:09
Località: Varese

Re: Test velocità Forum

Messaggioda mickylog » gio mag 01, 2014 15:43

C'è un problema nelle impostazioni di sicurezza. Sto facendo alcuni test e poi vi dico.
mickylog
Site Admin
 
Messaggi: 56
Iscritto il: mer mag 27, 2009 20:31

Re: Test velocità Forum

Messaggioda mickylog » gio mag 01, 2014 15:45

prova
mickylog
Site Admin
 
Messaggi: 56
Iscritto il: mer mag 27, 2009 20:31

Re: Test velocità Forum

Messaggioda mickylog » lun mag 05, 2014 12:56

prova 2
mickylog
Site Admin
 
Messaggi: 56
Iscritto il: mer mag 27, 2009 20:31

Re: Test velocità Forum

Messaggioda tyuan » lun mag 05, 2014 12:56

ci sono le icone della tv ancora "schiacciate"
Immagine
Avatar utente
tyuan
 
Messaggi: 7232
Iscritto il: mar feb 27, 2007 18:46

Re: Test velocità Forum

Messaggioda mickylog » lun mag 05, 2014 12:57

Allora...

il problema della lentezza del forum ora è risolto, ma alcune icone sono andate fuori posto.
Nei prossimi giorni proverò a sistemarle.
mickylog
Site Admin
 
Messaggi: 56
Iscritto il: mer mag 27, 2009 20:31

Re: Test velocità Forum

Messaggioda tyuan » lun mag 05, 2014 14:19

:-thmbsp)
Immagine
Avatar utente
tyuan
 
Messaggi: 7232
Iscritto il: mar feb 27, 2007 18:46

Re: Test velocità Forum

Messaggioda Annunziato » mer giu 18, 2014 13:11

tyuan ha scritto:ci sono le icone della tv ancora "schiacciate"


Le vedo anch'io, sia nella pagina "introduttiva" sia nelle pagine "dedicate".

Michele pensaci tuuuuuu (QuasiCit.) :D ...!
Immagine

Indefessamente il vostro RAIologo di fiducia.

Credi almeno nella musica. (Gesualdo Bufalino)
Avatar utente
Annunziato
 
Messaggi: 1497
Iscritto il: mer nov 07, 2007 0:00
Località: Reggio Calabria


Torna a News

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron